Gå til innhold
Søk i
  • Flere valg...
Finn resultater som inneholder...
Finn resultater i...

OMT

Medlem
  • Innlegg

    5
  • Ble med

  • Besøkte siden sist

OMT sine prestasjoner

Nybegynner

Nybegynner (1/4)

0

Nettsamfunnsomdømme

  1. OMT

    Webasto virker ikke

    Hei. Har ikke fått anledning til å gå på verksted enda, men det var en som sa eg kunne gjøre et forsøk på å koble fra batteriet, for å se om problemet forsvinner da. Men da er eg redd det bare kommer flere feiler. Men eg har vurdert det, det kan jo hende det går bra.
  2. OMT

    Webasto virker ikke

    Tusen takk for utfyllende svar. Veldig flott at du tar deg tid til å svare på en så skikkelig måte. Da kan jeg forsøke å koble ut den automatiske oppstarten av webastoen, slik at den ikke starter opp på alle småturer, men bare når jeg slår den på manuelt og lar den gå litt lengre tid. Så får jeg lade batteriet helt opp noen ganger gjennom vinteren.
  3. OMT

    Webasto virker ikke

    Tusen takk for info. Veldig nyttig å vite til seinere. Da får jeg gå til et verksted å kvittere dette. Da må det i såfal være batteriet, drivstoff er det hvertfall ikke det har ikke vert under halv tank siden jeg fikk bilen. Men jeg har stort sett bare småkjøring noen få kilometer frem og tilbake mellom 5 og 10 km totalt. Fotball, skole, musikk, svømming, ski, osv. alt innen for ca 8km Så det et jo et problem. Problemet er jo at det viser ingen steder om det er lav batteri spenning eller ikke, eller noe varsel om dette, eller gjør det det? Er det slik at dersom det er lav batteri spenning, og jeg starter bilen, så vil webastoen virke dersom jeg starter bilen før jeg prøver å slå webastoen på fordi da får den ladespenning fra dynamoen. Vil det i såfall resette den ene eller to forsøkene eg har prøvd å starte webastoen før jeg startet bilen og nullstille blokkeringen?
  4. OMT

    Webasto virker ikke

    Takk for svar, hadde en anelse om at det kom noe slikt, men tenkte at det var greit å spørre tilfelle det var noen som hadde et enkelt forslag å sjekke noe ut på. Det var en som sa det kunne ha vert for lite diesel eller lav batteri spenning, når dieselvarmeren ble slått på og kanskje feilen hadde hengt seg opp, men det er vel ikke noen vits å prøve å resette med å koble batteriet av og på. Det blir vel bare enda flere ting som blir problem.
  5. OMT

    Webasto virker ikke

    Hei. Jeg kjøpte en octavia 2014 modell for ca 2 mnd siden. Webasto/kupevarmer virket 2 ganger, etter det har den ikke virket. Noen som har forslag til hva det kan være, og hvordan jeg kan gå frem for å sjekke ut hva som er galt.
×
×
  • Opprett ny...