Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Velkommen gjest!

Hvis du registrer deg vil du få mulighet til å delta i diskusjoner og laste ned filer. Du vil også få tilgang til medlemsfordelene dersom du når et visst antall innlegg.

Forums

    1. Information

      Emner om driften av forumet

      75
      posts
    2. Tips and suggestions

      Hva kan vi forbedre? Flere forum, andre kategorier? Si i fra!

      114
      posts
    1. 1,830
      posts
    2. 2,438
      posts
    3. 2,406
      posts
    4. 209
      posts
    5. 2
      posts
    6. 6
      posts
    7. Enyaq

      Enyaq - Skoda sin første elektriske SUV.

      14
      posts
    8. 166
      posts
    9. 58
      posts
    10. 26
      posts
    11. 3
      posts
      • No posts here yet
    12. Others

      Alle andre modeller

      24
      posts
    1. Skoda in general

      Discussions about Skoda in general

      353
      posts
    2. Min bil / Mitt prosjekt

      Vis frem din bil / ditt prosjekt her

      1,982
      posts
    3. Bilpleie

      Vedlikehold av bil

      352
      posts
    4. Stereo / Infotainment

      Amundsen, Columbus og annet

      644
      posts
    5. Rims and tyres

      Alt om felg og dekk

      582
      posts
    6. Technical

      Generelle tekniske emner

      625
      posts
    7. Cars in general

      Discussions about cars in general

      92
      posts
    8. News and information

      News and information from other car related websites

      84
      posts
    9. Kjøp og salg

      Selge bilen eller annet utstyr som passer Skoda?

      67
      posts
    10. Everything else

      Whatever you want

      172
      posts

Information

  • Forum Statistics

    1,647
    Total Topics
    12,492
    Total Posts
  • Member Statistics

    2,818
    Total Members
    407
    Most Online
    2gk
    Newest Member
    2gk
    Joined
  • Emner

  • Siste innlegg

    • Har hatt problemer med at glødesymbolet begynner å blinke (og noen ganger lyser også avgasssymbolet). Hadde bilen på verksted og der kom de frem til at sikring F23 i motorrommet var røket, men de klarte ikke å finne grunnen til det. Nå har jeg hatt bilen noen dager og den har allerede røket igjen to dager. Jeg kan jo enkelt bytte den selv, men det er jo mildt sagt irriterende og det jo en underliggende årsak her. Er det noen som har vært borti noe lignende?
    • Hei, Skoda octavia 2004, spes når jeg kjører i dumpler, små å store, så er det sånn «rakle» dunk  lyd fra venstre bakhjul eller området rundt der, har byttet fjærer og dempere på begge sider, så dem er i orden, men hva kan den lyden være..?  Har sett under bilen, ikke noe synlig løst eller noe der. Sitter igjen som et spørsmålstegn. Noen som har en idé?
    • Kanskje litt sent, men bedre sent enn aldri! Valget falt på en 17-modell Passat Alltrack i juni i sommer, og er sålangt veldig fornøyd! Og sikkert som mange andre ser jeg i dag at jeg angrer litt på at det ikke ble en Superb, men dette er nok bare for at jeg har fått "prøvd" Alltracken nå, og allerede lyst å prøve noe nytt😅 Allerede klart å fått 17.000km bak rattet på den til nå, hvorav 3500km var på norgesferie med 1900kg campingvogn bak, suveren dragbil!  Litt kjedelig at det er grønt gress oppe i nord enda, og ikke fått testa ut "vinterbilen" skikkelig enda.
    • Hei.   Fruen i huset har en 2012 Superb hvor webastoen ikke har funket på lenge. Har hatt feilkoden "Glow plug with flame monitoring Q8", og etter en lengre tid med oppmoting for å bytte dette bestilte jeg nytt brennkammer med glødeplugg og flammevakt og bytta dette i går.  I god tro å håp om at den skulle starte opp igjen når alt var montert, var det en skuffelse da den stoppa nesten like fort igjen. Inn å sjekke feilkode, og samme feilkode kommer opp som tilsier "Glow plug with flame monitoring, short to ground'. Målte på kontakten inn på webasto med 2 ledninger (regna med dette var til glødepluggen, men ikke sikker), og her var det ikke noe spenning under oppstart. Kobla jordingen på denne kontakten rett i karosseriet og fikk da 14 volt ish ved oppstart på webasto, men alikavell samme feilkode.. Noen som har tips? Er webasto canbus-styrt, og blir det helt feil og hente jord rett fra karosseri, eller må den få jord fra canbus? Alle tips mottas med stor takk!
    • Selv har jeg kun sett bilder av den, men den virka ganske stor utfra det jeg kunne se utenfra. Men skjønner jo at plassen kommer på bekostning med det som er av batteri og etc til den. Det er jo en god tanke, da trenger du ikke tenke på noe annet enn å drifte den fram til den dør, og når den tid kommer er sikkert verdien på bilen så lav at det ikke er av betydning likevel Uten at jeg vet hvordan tilstandene er der nede i forhold til her i nord, så kan jeg godt tenke meg til at det er sånn😂

Skodaforum Norge

Uoffisielt forum for Skoda eiere og andre interesserte

Nyttig informasjon:

Populær kategori:

×
×
  • Create New...