Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Velkommen gjest!

Hvis du registrer deg vil du få mulighet til å delta i diskusjoner og laste ned filer. Du vil også få tilgang til medlemsfordelene dersom du når et visst antall innlegg.

Timmytoe

12v uttak foran og i baksete virker ikke.

Recommended Posts

Heisann. Jeg har problemer med 12v uttaket foran og det i baksetet på min superb 2014 modell. 

I bagasjerommet virker det som det skal. 

Har prøvd å sjekke sikringene og den er like hel. Prøvde å bytte med en annen 25a sikring for sikkerhetsskyld uten at det hjalp.  Jeg sjekket sikring nr 35, da jeg tror dette var riktig sikring. 

 

Føler meg dum nå, men sigarett tenneren funker, men det gjør den kanskje uansett? Haha. 

Er det noen som har noen forslag på hva dette kan være? 

 

Share this post


Link to post
Share on other sites

Reply to this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


Skodaforum Norge

Uoffisielt forum for Skoda eiere og andre interesserte

Nyttig informasjon:

Populær kategori:

×
×
  • Create New...