Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Velkommen gjest!

Hvis du registrer deg vil du få mulighet til å delta i diskusjoner og laste ned filer. Du vil også få tilgang til medlemsfordelene dersom du når et visst antall innlegg.

odin

ryggelys ikkje vil fungere på skoda fabia 2011 1,4 bens

Recommended Posts

eg nylig skifta lyset til skodaen til mor mi. og funne etterkvert at ryggelysa forsatt ikkje vil lysa.  nokon ideer på korleis eg kan fikse dette? takk for svar på forhånd!

Share this post


Link to post
Share on other sites
18 timer siden, OmegaPO skrev:

Sikring? 

eg prøvde det i dag men funket ikkje. takk for svar :D

 

Share this post


Link to post
Share on other sites
Guest

Fungerer de andre lysene? Det kan være et ledningsbrudd eller irr på kontaktene.

Share this post


Link to post
Share on other sites
11 timer siden, BGB skrev:

Fungerer de andre lysene? Det kan være et ledningsbrudd eller irr på kontaktene.

Alle andre lys fungere. Berre ryggelyso som ikkje fungerer.

Share this post


Link to post
Share on other sites

Ryggelysbryteren sitter på en av sidene til girkassa.

Men jeg ville nok startet med litt annen feilsøking først, start med det enkleste uten at jeg vet hvor omfattende jobb du har gjort så langt. Forsøk å pusse kontaktene og bytt sikring, eller mål med et multimeter slik at du vet at sikringen din er hel, det samme gjør du med både pære og pæreholder ved ryggelyset. Bytt til en pære du vet virker (med riktig wattstyrke slika t den ikke ryker da selvfølgelig).

Om ikke det hjelper noe så ville jeg startet med det enkleste så ville jeg målt om det faktisk er spenning i lampeholderen til ryggelyset. La tenningen stå på, sett bilen i revers og mål så om du har spenning i pæreholderen med et voltmeter/multimeter. Har du det, så er det feil på lyspæra. Har du ikke spenning i pæreholderen, så ville jeg målt ved sikringen på begge sider av sikringen. Enkelte sikringer kan se hele ut ut at en ser at tråden har røket, det samme kan også gjelde for lyspære i noen tilfeller. Evt se om det kan være en liten bryter under mansjetten til girspaken, som kan ha kommet litt ut av stilling f.eks. Om du ikke har spenning ved sikringen heller så ville jeg målt ved ryggelysbryteren på siden av girkassa (du må du under bilen).

Om du evt har spenning ved sikringen, men ikke ved pæreholderen til ryggelyset, så vil det mest sannsynlig være et ledningsbrudd et eller annet sted.

Dette er litt generelt skrevet, fordi jeg ikke vet hvor mye av dette du har gjort, på hvilken måte du har forsøkt forskjellige ting, eller hvilke måleinstrumenter du har tilgjengelig om du har målt noe i det hele tatt?

Share this post


Link to post
Share on other sites

Reply to this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Emner

  • Siste Innlegg

    • Hmm! Samme feilmelding  her, i dag,  med samme Kodiaq- modell.... Sjekka, og må etterfylles, ja. Langt under anbefalt nivå.. Tør ikke kjøre den, nei! Må gå til jobb i morgen, da🙁
    • Her høres det ut som et spjeld som fører varm/kaldt luft har hengt seg opp. Altså at spjeldet ikke åpner eller lukker seg og at det istedenfor varm luft, kommer kald luft. 
    • Høres ikke bra ut i disse tider... hva slags verksted har du brukt? Om du ikke var hos merkeverksted, ville evt tatt turen dit, med diagnose osv.
    • Oppdager at vindusvisker ikke virker. Bilverksted klarer ikke finne ut noe og det eneste de fant ut er at viskermotor fungerte da de målte dette. Bilen er en Skoda Fabia 2010 mod. Noen som har erfaring med dette?
    • Hi.Jeg for problem med klimaanlegg bak som kaster kaldt luft selvom jeg justerte dem på 30 grader nak.foran virker helt greit men bal både på guøvet og midten kaster kaldt luft.Er det noen som har peilonh på det?
    • Hei, Jeg har enn Octavia Scout 2018 model, hvor radioen har begynt å spørr om PIN kode? Jeg skriver inn enn random PIN også star det "vent litt" eller.no så skjer det ikke noe mere... så jeg skrur av og på radioen og da kommer den opp igjen og fungerer helt fint uten å spørr om PIN kode igjen.. Se vedlagt bilde. Hva er dette for noe ? er det tyveri sikring vist spenning har vert borte eller.no ? Tusen takk for innspill.      
    • For all del, beklager så mye at jeg informerte et nytt medlem om hva som kan skje om koding går feil, eller blir gjort av noen som ikke har den rette kunnskapen. Men den informasjonen er det jo bare Møller/VAG selv som kommer med, så da er nok det ikke så viktig å ta hensyn til............. Problemet er jo at merkeforhandler ikke koder lenger, fordi de ikke har lov til det, etter hva de informerte meg om i sommer når jeg ville kode bort det jeg nevnte over her på den nye bilen jeg hentet da, men det kunne de som nevnt ikke gjøre. Det var svaret de fikk fra fabrikken når de la inn en bestilling på nye koder til min bil for at de skulle bli lagret i bilens programvare og ikke bli slettet ved neste service.
    • Guest
      Få din lokale forhandler til å kode for deg hvis du ikke kjenner noen med diagnoseverktøy. Blir det gjort riktig har det ingenting å si for nybilgarantien.    Men det er tydeligvis veldig viktig for vedkommende over her å skrive det i hver bidige tråd når det er snakk om koding.
    • Det har ikke vært noen problemer med å ha kontakt med bilen siden serveren ble friskmeldt for min del, men jeg må legge til at jeg heller ikke har gjort noe annet enn å sjekke at det er samarbeid mellom bil og app. Når jeg gjorde et forsøk på å aktivere park.varmeren i går så fikk jeg samme meldingen som du skriver om her @Core2Duo, men for meg så løste det seg etter at jeg logget ut/inn av appen 1 gang. Det tok litt tid før alle systemene var oppegående etter den innloggingen, og det som tok lengst tid var park.varmeren, men den startet via appen etter en stund og siden det så har det fungert for min del.
    • Leter etter dobbelt hundebur til Skoda Kodiaq. Alle de mest brukte som 4Pets og Trixie ser ikke ut til å passe 😕 Noen som har noen gode tips? Har en Gordon Setter og en Keeshond, så en stor og en mellomstor hund. Skulle gjerne hatt de med meg på en trygg måte. Andre gode forslag tas imot med takk 😇
  • Other new topics

  • Andre nye innlegg

    • Må straks gå til innkjøp av barnesete nr 2. Det kommer til å stå mest i samboeren sin 2016 Fabia Monte Carlo Edition. Er det noen som har forslag til hvilke stol som passer bra i de? Å som ikke tar for mye plass. 
    • Har ikke fått noe slikt, nei, så jeg regner med det ikke er så mange muligheter utenom og få oppdateringer fra selger. Jeg mener man i alle tilfeller burde få det med en gang, om det var muligheter for det.     Spørs om Møller har det samme systemet.. De burde vel ha det, men jeg har på følelsen at de ikke har det.. 😅 Får vel sende en liten henvendelse til selger om jeg ikke hører noe fra han den nærmeste tiden!  
    • Det kan godt hende at det er en mye bedre sporings system her i Norge også for alt jeg vet @Marius, for som sagt så var det fra min bestilling av Superb i 2016 jeg skrev om over her, så forhåpentligvis har det også blitt enklere  her i Norge også nå   Den Superben jeg kjøpte nå i sommer var det mye enklere å spore/finne, for den sto midt på gulvet i salgslokalet  
    • Ganske sikker på Skoda i UK har et mer omfattende sporings system på dette her, har ved flere anledninger lest på briskoda at dem kan spore der (Kundene/kjøper)  

Skodaforum Norge

Uoffisielt forum for Skoda eiere og andre interesserte

Nyttig informasjon:

Populær kategori:

×
×
  • Create New...