Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Velkommen gjest!

Hvis du registrer deg vil du få mulighet til å delta i diskusjoner og laste ned filer. Du vil også få tilgang til medlemsfordelene dersom du når et visst antall innlegg.

Sign in to follow this  
Haavamaal

Leveringstid

Recommended Posts

Heisann

 

Bestilte en Superb L&K, 2.0Tdi 190hk +++ i går.  Er det noen som har en idé om når jeg kan forvente levering?

 

 

Edited by Haavamaal

Share this post


Link to post
Share on other sites

Inntil du får en bekreftet produksjonsdato fra fabrikken, så er det nesten helt umulig å «spå» noe om dette, og etter at bilen er produsert og skal fraktes til Norge, så kommer det her også veldig an på hvor heldig du er med selve transporten, for det er jo flere etapper dette her. Først fra fabrikken med jernbane til Bremerhaven, så med bår til Bekkelagskaia i Oslo og så videre med biltransport til din lokale forhandler, og der venter jo klargjøring (og evt andre ting du har bestilt eller bedt dem om å gjøre med din bil).

Selve produksjonen er gjort på en uke, men så var det det å få bilen satt i produksjon da, dette kan gå veldig fort og det kan ta flere mnd, alt avhengig om de har alt de trenger. Mangler de noe, så blir produksjonen utsatt helt til de har alt de skal ha, og her kan det være ventetid fra underlevrandører.

Jeg bestilte min Superb 08.02.16 og fikk den 21.03.16, og kunne faktisk fått den allerede 18.03.16 om det ikke hadde vært for en liten misforståelse, men det var uansett utrolig raskt levert. Men jeg vet også at noen som bestilte Superb en stund etter meg endte opp med over 9 mnd leveringstid............. Så et fasitsvar er det helt umulig å komme med, du må høre med forhandleren din og få han til å gi deg beskjed når du har fått bekreftet produksjonsdatoen, så er det jo lov å håpe at du er like heldig som det jeg var  :) 

Share this post


Link to post
Share on other sites
1 time siden, Superb lll skrev:

Inntil du får en bekreftet produksjonsdato fra fabrikken, så er det nesten helt umulig å «spå» noe om dette, og etter at bilen er produsert og skal fraktes til Norge, så kommer det her også veldig an på hvor heldig du er med selve transporten, for det er jo flere etapper dette her. Først fra fabrikken med jernbane til Bremerhaven, så med bår til Bekkelagskaia i Oslo og så videre med biltransport til din lokale forhandler, og der venter jo klargjøring (og evt andre ting du har bestilt eller bedt dem om å gjøre med din bil).

Selve produksjonen er gjort på en uke, men så var det det å få bilen satt i produksjon da, dette kan gå veldig fort og det kan ta flere mnd, alt avhengig om de har alt de trenger. Mangler de noe, så blir produksjonen utsatt helt til de har alt de skal ha, og her kan det være ventetid fra underlevrandører.

Jeg bestilte min Superb 08.02.16 og fikk den 21.03.16, og kunne faktisk fått den allerede 18.03.16 om det ikke hadde vært for en liten misforståelse, men det var uansett utrolig raskt levert. Men jeg vet også at noen som bestilte Superb en stund etter meg endte opp med over 9 mnd leveringstid............. Så et fasitsvar er det helt umulig å komme med, du må høre med forhandleren din og få han til å gi deg beskjed når du har fått bekreftet produksjonsdatoen, så er det jo lov å håpe at du er like heldig som det jeg var  :) 

Forhandleren ringer etter et par uker og gir beskjed fikk jeg høre. Det er ganske normalt utstyr på den, så krysser fingra! Takk for svaret. Håper på flaks her også.

Share this post


Link to post
Share on other sites

Hurra! Da var det produksjon mandag til uka. Betyr det erfaringsmessig 4 uker til den er klar for levering? Bestilte den 29. August.

Edited by Haavamaal

Share this post


Link to post
Share on other sites

Om det går 4 uker så vil jeg si du har noe uflaks med både transporten og klargjøring ellers. Har hørt de fleste sier 3 uker, og da inkludert noe margin med tanke på båten til Norge og transporten fra Bekkelagskaia. :)

Uansett, gled deg til dagen kommer!

Share this post


Link to post
Share on other sites
15 timer siden, Haavamaal skrev:

Hurra! Da var det produksjon mandag til uka. Betyr det erfaringsmessig 4 uker til den er klar for levering? Bestilte den 29. August.

Det høres bra ut da :) 

Som @Core2Duo også skriver så er det ikke så ofte at fra den er ferdig produsert (som tar 1 uke) til levering at det tar 4 uker, det er mange ting det kommer an på egentlig. Min kom på under 2 uker, men da klaffet absolutt alt også i samtlige transportledd og med klargjøring hos forhandler. Hvor langt din forhandler er i fra Bekkelagskaia i Oslo er selvfølgelig også en medvirkende årsak her.

Men det nærmer seg jo i hvert fall nå da, ferdig produsert i løpet av neste uke, og så bare transport og klargjøring igjen. Det kan jo likevel virke som en liten «evighet», men den lengste ventetiden er jo unnagjort, selv om det er de siste dagen som virker lengst.

Lykke til @Haavamaal :) 

 

Share this post


Link to post
Share on other sites

Reply to this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Emner

  • Siste Innlegg

    • Mine vinduslister har fått "flekktyfus". Krommen rundt grillen er fin og blank når jeg gjør den ren, mens vinduslistene er av en helt annen type. Mye mattere i utgangspunktet, og nå har de blitt skikkelig skjoldete i tillegg. Jeg får de ikke "rene"
    • Hei. Jeg skrev et innlegg på siden om Kodiaq, men der var det ikke så mange som hadde problemer med CarPlay, så jeg tenkte å høre på generelt nivå. Verdt å nevne at jeg har Amundsen og ikke Colombus, kanskje. CarPlay kan av og til ikke starte. CarPlay kan av og til slå seg av for deretter å koble seg på igjen. CarPlay kan skru seg av og ikke skru seg på igjen. Dersom jeg trekker ut ledningen fra USB etter at noe av dette har skjedd, så vil den nesten alltid starte. På de 10 md jeg har hatt bilen har jeg hatt to forskjellige iPhoner og fire forskjellige ledninger. Det kan også være litt problemer med å koble telefonen med Bluetooth. Ryggekamera skrur seg ikke på. Noen ganger skjer det ikke noe, andre ganger viser den konturen av hele bilen med slike merker for sensorer rundt om. Radioen står på, men når jeg skal regulere lyden så indikerer den at det er telefonlyden som skal reguleres. Noen ganger tar det veldig lang tid før radioen skrur seg av. Jeg skrur av tenningen/bilen, åpner døra, det virituelle dashbordet indikerer at bilen er skrudd av, men radioen står på fremdeles en stund. noen ganger med mørk Amundsenskjerm andre ganger med radioskjermen på. Av og til kan jeg ikke skifte kanal, selv om jeg trykker på de forskjellige kanalknappene. Klokka kan plutselig vise 1 time feil. Verkstedet har allerede byttet infotainmentskjerm. For bak denne skjermen så sitter det en «hjerne» som styrer. Men jeg synes ikke det har blitt så mye bedre.    Dette er jo en ny bil, og slikt skal jo ikke forekomme, synes jeg.
    • Oppdaget etter 1,5 års bruk at dei kromma vinduslistene på Kodiaqen har begynt å få eit kvitt belegg på seg.  Har nokon erfaring med dette og kva som eventuelt kan fjerne da utan å gjere ytterlegare skade? Er dette vanleg å få på den type lister? Da ser ikkje ut som om grillen eller listene på siderutene bak har fått dette, berre listene på dørene.   
    • Dette har jeg ikke tenkt på å sjekke... Verkstedet har heller ikke spurt     Verkstedet har allerede byttet infotainmentskjerm. For bak denne skjermen så sitter det en «hjerne» som styrer. Det hjalp litt, det ble bedre, men feilene uteblir ikke
    • Uten at jeg har fasiten så virker det jo nesten som det er flere feil her @Espen. Feil på bilens infotainmentsytem, og da en feil som (dessverre) ikke er permanent og gjør feilsøking vanskelig for verkstedet. Mulig feil på f.eks. ryggelysbryteren som skal gi signaler til infotainmentsystemet og aktivere ryggekameraet. Virker forresten bilens ryggelys når ryggekameraet/skjermen ikke fungerer? Skulle jo trodde at en SW update skulle løst dette, men når det ikke hjelper så er det vel kanskje bytte av deler/skjerm som er neste steg på to-do-listen for verkstedet.......? Det er synd at du har slike feil som dette @Espen, håper at verkstedet finner ut av dette for deg, lykke til  
    • Det burde jo være unødvendig, for dette kunne fint vært unngått med f.eks. en gummilist i toppen av døråpningen som ledet bort vannet når en åpner dørene, har som tidligere nevnt også det samme problemet på min Superb. Jeg har med meg en tørkerull i bilen som jeg bare tørker av vannet som er på oversiden av bakdørene før jeg åpner dem, da unngår jeg i hvert fall at baksetene blir våte når dørene åpnes. Ikke den beste løsningen det heller og burde vært unødvendig, men i mangel på andre løsninger, så gjør jeg det så enkelt som mulig.
    • Etter forbrukerkjøpsloven har forhandlar/verkstad 3 forsøk på utbetring/reparasjon av samme feil, so stå på ditt.
    • Ja, jeg har fått beskjed om jeg kan få dette på film. Og det har jeg fått til, unntatt baklukelåsen. Jeg er baki der 7-8 ganger i løpet av en arbeidsdag. Det blir 16 åpninger i løpet av én dag. I begynnelsen filmet jeg hver åpning..... men det blir tungvindt etterhvert og så glemmer jeg det en gang.... og selvsagt skjer det da.... Jeg har fått time til å bytte denne låsen da. Det er bra. Verkstedet sier at de har hørt om noen tilfeller som jeg har opplevd, men de sier også at det ordner seg etter en oppdatering av Amundsen. Det gjelder ikke min bil, for det har vi allerede prøvd. Dette er en pågående sak med verkstedet.
    • Veldig kjedelig med sånne periodiske feil.  Og  typisk at alt virkar når den er på verkstad..  Eg foreslått at du filmar det som skjer/ikkje fungerer.  Hadde trøbbel med rattbetjening på min bil.  Etter 3 ganger på verkstad uten feil funnet, filma eg når problemet oppstod, og leverte opptaket på minnepenn. Då skifta dei rattbetjeninga og alt er ok etterpå.  
    • Jeg har snakket med noen få andre som har Kodiaq 2020 med Amundsen som opplever det samme som meg, men det er ikke så mange. Derfor legger jeg det ut her for å høre om det er noen her inne som også har merket dette.   CarPlay kan av og til ikke starte. CarPlay kan av og til slå seg av for deretter å koble seg på igjen. CarPlay kan skru seg av og ikke skru seg på igjen. Dersom jeg trekker ut ledningen fra USB etter at noe av dette har skjedd, så vil den nesten alltid starte. På de 10 md jeg har hatt bilen har jeg hatt to forskjellige iPhoner og fire forskjellige ledninger. Det kan også være litt problemer med å koble telefonen med Bluetooth. Ryggekamera skrur seg ikke på. Noen ganger skjer det ikke noe, andre ganger viser den konturen av hele bilen med slike merker for sensorer rundt om. Radioen står på, men når jeg skal regulere lyden så indikerer den at det er telefonlyden som skal reguleres. Noen ganger tar det veldig lang tid før radioen skrur seg av. Jeg skrur av tenningen/bilen, åpner døra, det virituelle dashbordet indikerer at bilen er skrudd av, men radioen står på fremdeles en stund. noen ganger med mørk Amundsenskjerm andre ganger med radioskjermen på. I forhold til min Superb så er det utrolig dårlig DAB-dekning. Selv min etterpåmonterte DAB-Radio i Fabia`n har bedre forhold.  Midt i byen er det store områder uten dekning. Store områder rett utenfor byen også. På samme områder jeg har kjørt med Superb og fabia med radio. Svært ofte høres det ut som om høyttalerne er innpakket i bomull for deretter at lyden forsvinner helt og indikasjonen for manglende DAB-dekning vises.  Av og til kan jeg ikke skifte kanal, selv om jeg trykker på de forskjellige kanalknappene. Klokka kan plutselig vise 1 time feil. Av og til når jeg starter opp bilen etter at den har stått ca 45 min, så kommer det en litt merkelig lyd fra dashbordet. Lyden høres ut som om det suser i vannrør. Den varer alt fra 1 sek til 5 sek Baklukelåsen kan av og til bare låse seg opp, men ikke åpne seg automatisk når jeg låser den opp med håndtaket bak. Da "åpner" den seg noen mm og jeg kan dytte den opp manuelt, eller åpne den med bakluke åpneren ved å trykke én gang til. Denne bakluke åpneren  har jeg fått time for å byttes, Det er også en irriterende knirkelyd i B-stolpen på førerdøra når jeg åpner og lukker den. Ikke under kjøring, heldigvis. Det er fremdeles en ny bil, og slik skal ikke en ny bil være. Jeg har sagt fra til forhandler fra dag én. Er det noen her som kan relatere seg til dette?  
  • Other new topics

  • Andre nye innlegg

    • Ligger an for overgang til Audi, nærmere bestemt e-tron🙄 Har ikke bestilt enda, men nært forestående... Er vel litt leveringstid, så Octavian må nok holde ut med meg noen måneder til!
    • Den var både artig og stilig @Tommy Thon  
    • I dag fikk jeg en t-shirt med en kombinasjon av favoritt bil merke, og favoritt rockeband. Litt barnslig for en gubbe i 50åra, men det får stå til...😎😉
    • Det  tror jeg nok kan være et godt valg @Helge (selv om det ikke er Skoda ), bilen ser flott ut    Så er det som du sier at det er lov å håpe at oppfølgeing og serviceinnstillingen til BOS er bedre enn hva den kan være hos Møller på litt for mange verksteder etter hva en leser. Det er jo snart på tide at de forstår at de er avhengig av sine kunder for å overleve, synd at det er merkeverksteder/forhandlere som ødelegger slik at flere bileiere velger andre bilmerker fordi de har fått for dårlig oppfølging, da har det sviktet i flere grunnleggende ledd etter min mening............

Skodaforum Norge

Uoffisielt forum for Skoda eiere og andre interesserte

Nyttig informasjon:

Populær kategori:

×
×
  • Create New...