Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Velkommen gjest!

Hvis du registrer deg vil du få mulighet til å delta i diskusjoner og laste ned filer. Du vil også få tilgang til medlemsfordelene dersom du når et visst antall innlegg.

Sign in to follow this  
Snublefot

Skiltgjenkjenning Octavia

Recommended Posts

Er det nokon som veit korleis skiltgjenkjenningssystemet til Skoda/VAG fungerer? Har ein Octavia 2016 modell og det virkar på meg som navigasjonssystemet overstyrer skiltlesing? Når ein køyrer på nye vegar med høgare fartsgrenser ignorerer systemet nye fartsgrenser og viser feil fartsgrense... Det virkar og som det ikkje kan lese digitale skilt :-( For meg virkar dette litt rart... Kva er da poenget med å betale for dette når det allereie er inkludert i navigasjon...?

 

Edited by Snublefot

Share this post


Link to post
Share on other sites

Hvilket Infotainment system er det du har i din Octavia?

 

Jeg har Columbus navigasjon i min 2016 Superb, og på de veiene jeg har kjørt så langt så har ikke skiltgjenkjenningssystemet hatt noen problemer med å lese fartsgrenseskiltene jeg har passert. Det tar de digitale, de gule (som er satt opp ved vegarbeid) og de vanlige.

Det eneste stedet som det ikke fungerer (og slik er det hver eneste gang) er på E6 et sted mellom Strömstad og Uddevalla, der får jeg beskjed at skiltgjennkjenning ikke er mulig, men det er heller ikke fartsgrense skilt på den strekningen, så der bruker den muligens Navigasjonssystemet til å si i fra dette, det vet jeg ikke.

Det er forøvrig den siste biten av firefelts E6 som ble ferdigstilt i Sverige dette gjelder.......

Share this post


Link to post
Share on other sites
Guest Baldvindur

Her er det litt forskjellige meninger. Skoda Norge har til og med sagt at kart overstyrer kamera. Mens mange brukere kan vise til at kamera overstyrer kartet. Det er også snakk om at det systemmessig brukes den laveste farten dersom kamera og kart ikke samsvarer.

Det har også vært snakket om at det har vært problemer med lesing av 110 skilt. Kameraet sammenlikner skiltet med en database, mulig innelt per land og dersom man har en gammel database for norge så er jo 110 ganske nytt (juni 14). Dette er vel løst nå :)

 

Share this post


Link to post
Share on other sites

Jeg var ganske sikker på (inntill jeg leste siste post av @Baldvindur) at kamera var det styrende. ellers er det jo lite poeng dersom veiarbeider setter ned farten og at nav skal oversyre dette

Digitale skal også fungere greit. Har til og med klart å lese av et relativt hjemmelaga malte greier

Share this post


Link to post
Share on other sites

Eg har Columbus navi. Køyrer dagleg E18 Vestfold og kameraet leser ikkje 110 skilt(digitale).

I tillegg så viser systemet stort sett at fartsgrensa er 90km/t der den er 110. For eksempel når ein passerer Sande mot Drammen der fartsgrensa tidlegare var 90... Og det betyr jo at navi er det styrande for visning av fartsgrense... Men no er det jo ein del år sidan det var 90 her so det burde vel strengt vore oppdatert i Navi systemet for leeeeenge sidan... :-)

Share this post


Link to post
Share on other sites

Har du foretatt Navigasjonsoppdateringen ECE 2017 for din Columbus Navi, etter Juni dette året?

Jeg har lest noe om dette på andre fora også, og der er det en del ting som har rettet seg en den oppdateringen.

Jeg har ikke foretatt den oppdateringen selv enda, for den er visstnok ikke kompatibel med Mac, uten at jeg kan forstå hva som er problemet.........?

 

Når det gjelder ditt spørsmål om det er Navi eller kamera som gjenkjenner skilt, så er det kameraet som gjør det. For det er jo kun da det kan registreres om det er forandringer i fartsgrensene, det vet ikke et Navisystem. I Østfold som jeg kjører en del, så er det jo flere 110 km/t soner på E6 i sommerhalvåret, men det settes ned til 100 km/t i vintermånedene. Det registrerer i hvert fall kameraet i min bil, det samme med nedsatt fart pga vegarbeid o.l. som jeg også skrev i innlegget mitt i går, slike ting ligger jo ikke i kartverket på et Navisystem det heller.

Så jeg tror at ditt system trenger en oppdatering rett og slett, om du allerede har gjort det, så tror jeg likevel at det er noe du burde ta opp med forhandleren for å gjøre det skikkelig (selv om det kanskje er de som har gjort dette, så bør de gjøre det på nytt for deg).

 

Bare et lite tilleggsspørsmål til deg, du har ikke noe som dekker til ditt kamera, slik at det ikke «ser» skilta, men da gir deg fartsgrensene som ligger i kartverket i stedet?

 

Share this post


Link to post
Share on other sites
1 time siden, Snublefot skrev:

Ingenting som dekker kamera, går utfra at dette sitter i frontruta?

ja, sitter øverst i frontruta bak speilet ditt. Sammen med regnsensor bla

Share this post


Link to post
Share on other sites

Reply to this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Emner

  • Siste Innlegg

    • Hvis den blir lagt ut til 449.000kr, så kjøper jeg 😁
    • Kom over disse bildene her, men om dette dreier seg om en konseptbil eller er noe som noen gang skal vises frem vet jeg ikke. Ser vel kanskje noen likheter fra slektskapet med Lamborghin og likheten med felgene til Octavia vRS her.........  
    • Jeg er jo meget fornøyd med min Superb bare så det er sagt, men denne gangen så er det dessverre noen skår i (nybil)gleden. Bilen har nå akkurat passert 8 mnd siden den ble kjøpt og har kjørt rett i overkant av 16.000km. Det første som skjedde var at jeg mistet ACC, frontassist, skiltgjenkjenning, så stod bilen rolig et par dager og da fungerte merkelig nok alt som det skulle igjen. Men det skulle ikke vare så lenge, det kom etter noen dager et nytt varsel om at frontassist ikke var tilgjengelig, og denne gangen rettet det seg heller ikke. Det ble en tur til verkstedet hvor de feilsøkte, og så sa de at her må alt kalibreres på nytt. Avtaler ny time, og inn på verkstedet igjen for utbedring av dette og det tok sine timer. Etter noen dager så begynte det å komme noen ulyder fra understellet bak, det var noen metalliske «klunkelyder» akkurat som om en støtdemper skulle ha vært tom for olje. Mest fremtredende når det er kaldt vær og og understellet er strammet opp i Sport modus. Denne lyden er ikke konstant, så den er svært vanskelig å feilsøke etter. Mekaniker har hørt den, men lyden ga seg før han fikk tatt opp en lydfil av lyden, hvilket må til for at det kan utbedres......... Så låste det ene frontlyset seg (har adaptive frontlys) og pekte kun nedover, og jeg fikk varsel om at høyre fjernlys ikke var tilgjengelig og det var feil på de adaptive frontlysene. Fjernlyset virket fremdeles, men det blir jo ikke så veldig effektivt når det lyser ned i asfalten rett foran bilen. Når bilen så stod rolig over natten så fungerte alt som det skulle dagen etter. Det går så noen dager og det samme skjer på nytt, men denne gangen så blir feilen vedvarende i flere dager, før den plutselig nok en gang blir borte. Jeg tok kontakt med verkstedet eter den første gangen, samt at jeg fikk tatt et bilde av varslene som kom opp i bilens dashbord. Feilen har etter det kommet og gått litt slik den selv føler for, og vi ble enige om at dette skulle det feilsøkes på når bilen skulle på en (selvvalgt) oljeskiftservice. Det ble nylig utført, og da konstaterte teknikkeren at hovedlykten må byttes, feilen lå fremdeles i bilens logg og den kom frem på nytt når det ble gjort en test av lysene. Så nå er varselet konstant der om defekt lys, og at adaptive lys ikke fungerer. Det vil da si at nytt hovedlys er bestilt og blir byttet på garanti, og det vil også si at alle frontassistene også må på nytt kalibreres igjen, med den tiden det tar. Lyden fra støtdemperen/bakstillingen er fremdeles lunefull, den har vært ganske fremtredende frem til jeg jekket opp bilen og byttet til sommerhjul, men da forsvant den og var borte i noen dager, før den gradvis kom tilbake igjen. Når jeg byttet til sommerhjul, så oppdager jeg at det er sprekker i den ekstra understellsbehandlingen jeg har valgt å legge på min bil. Tar en tur til de som la på den ekstra understellsbeskyttelsen, og det viser seg at det er den ekstra støydempingen som ikke har festet seg så godt til bilens originale varmvoksbeskyttelse i baksjermene. Her blir jeg opplyst om at de har byttet leverandør av støydemping pga det som bl.a. har skjedd på min bil. Bilen må så leveres tilbake til dette firmaet, hvor de fjerner alt av ekstra støydemping i alle 4 hjulhusene, og må legge dette på på nytt igjen, for så å legg på et nytt lag med ny understellsbeskyttelse. Oppdager først når jeg kommer hjem at det er mye søl/sprut fra utført arbeid i døråpningene foran, under panseret og i motorrommet, så da blir det en ny tur tilbake igjen for at det må fjernes. Det beklager de så mye, og de gjør en flott jobb med rengjøring, men det er likevel irriterende å måtte kjøre tilbake til dem for utbedring av noe de selv burde ha sjekket før de leverte ut bilen til meg etter min mening. Jeg hadde ikke det i tankene og se etter det, for slik så det ikke ut når de behandlet denne bilen i sommer. Der har nå bilen igjen vært jekket opp, og ulyden fra støtdemperen/understellet bak er borte, så da er det vel bare å vente på at den ulyden dukker opp igjen......... Så er det også bare å vente på at ny hovedlykt foran ankommer, slik at den kan byttes og bilens frontassister kan kalibreres på nytt....... Bilens infotainmentsystem har også gått helt i svart et par ganger, samt at skjermen har «frosset» og ikke reagert i det hele tatt på berøring. Kunne gjøre ting fra rattet, men det blir jo ikke så enkelt når skjermen ikke følger med. Så det er vel noe på gang her også, men de fant ingenting om dette i bilens logg eller når de tilkoblet bilen til verkstedets pc. Har også hatt et par mindre feil som ble utbedret umiddelbart ved oppmøte hos forhandler når jeg skulle melde fra om dette. Altså bare så det er sagt, jeg er strålende fornøyd med hva merkeverkstedet har gjort og hvordan de har løst problemene så langt, og selve bilen er jeg også fornøyd med, men det blir likevel noen skår i gleden. Det er irriterende at det skjer såpass mye med en relativt ny bil, det ødelegger litt av gleden med ny bil, samt at det er mye ekstra heft og plunder å måtte levere bil på verkstedet flere ganger for å først finne ut hva som er feil, og så en ny tur for utbedring. Jeg forstår selvfølgelig hvorfor det er slik, men det tar likevel mye tid og det er ikke alltid like enkelt og få dette til i hverdagen, og da blir det også (for min del) et irritasjonsmoment. Det var dagens «utblåsing» fra en litt utålmodig og lettere irritert bileier.......
    • Etter at jeg fikk iPhone av arbeidsgiver, så har jeg lagt merke til at jeg ikke lenger hører varlingslyd for mottatt sms eller mail. I tillegg til det så skrur også ringelyden seg opp til max volum etter at iPhonen har vært tilkoblet med Bluetooth til bilen. Om det er flere som har det slik vet jeg ikke, men jeg har i hvert fall funnet en løsning på dette om noen skulle trenge det. Da må en inn på tlf.innstillingene i bilens Infotainmentsystem (Columbus i mitt tilfelle), så velge Bluetooth-innstillinger, og så deaktivere Bluetooth audio (A2DP/AVRCP). Da er varslingslyden for sms og mail tilbake på iPhonen, og iPhonens ringelyd beholder det volumet den er innstilt på. Ulempen med dette er at en da ikke kan spile av noe fra iPhonen til bilens Infotainmentsystem via bluetooth, det gjør uansett ikke jeg, så for min del så er det helt greit. Men for andre så kan det muligens bli et problem, det får en velge selv.............  
    • Herlig, takk for godt svar! Klarte å ødelegge "ny-ratt-følelsen" med litt fint betongstøv på henda, så gleder meg til å få tatt fatt på vårrengjøringen.  
    • Selger svenske Re-stream C2C dongle for trådløs tilkobling av Iphone til Apple Carplay i Skodaen. Testet og anbefalt av tek.no. Kjøpt 20. januar hos re-stream.no, er såvidt brukt, Original eske, beskyttelsesfolie på, kvittering, garanti. Enkel og helt problemfri i bruk på min Octavia 2017, herlig å kunne bruke bilens egen stemmestyring sammen med Siri. Lett å sette opp   Men fruen i huset liker ikke selve Carplay, så den måtte ut, dessverre.. 😞 Kr. 1300, nypris kr. 1995. Jeg betaler porto. Les mer: https://re-stream.no/product/wireless-carplay-dongle/ Og her: https://www.tek.no/test/i/lAk4zk/ma-ha-dingsen-for-deg-som-bruker-carplay SMS meg på 9910 2277
    • Skoda Octavia 2018 modell Style med 1.5 TSi DSG hentet forrige uke. Har tidligere kjørt en 2011 Golf 1.6 TDi med manuell girkasse, men denne måtte byttes ut vi trenger mer plass! Første gang vi har kjøpt Skoda, men vi liker bilen veldig godt til nå. Fargen er candy white, og motoren på 150 hk sparker godt i fra seg! Må også si jeg er imponert over hvor stille bilen går. Liker også veldig godt interiøret, som er både intuitivt og pent.  På bildet har bilen 16" alaris med vinterdekk. I løpet av påsken skal jeg sette på 17" Trius felger. Har allerede handlet elektrisk muttertrekker, og gleder meg til dette!  Ekstrautstyr: Avtakbart hengerfeste, el. bagasjeromsåpner, Amundsen navigasjon, Sun Set mørke ruter bak, Adaptivt cruisecontrol, Webasto og bagasjeromsmatte. Kjøpte også med Thule wingbar evo takstativ.   Tusen takk til alle for et kjempebra forum!  
    • Tusen takk Superb III, da hopper jeg i det
    • Det stemmer nok bra slik du allerede har beskrevet det, for det var slik på den forrige Superb Style 2016 jeg hadde også. Rattet er av skinn, mens kanter på seter er kunstlær/skai. Akkurat hva mansjetten rundt girspaken er laget av er jeg ikke helt sikker på, men vil vel tro at det er av samme materiale som kantene på setene. For min L&K Superb som er levert med skinnseter, så ser jeg at det er det samme her, det er rattet, sitte -og ryggputene som er av skinn. Kantene på setene, dørtrekk og mansjetten rundt girspaken er av ser ut til å være av kunstlær/skai på den bilen jeg har i dag. Dette mener jeg at jeg har lest noe om på DCN  forumet også, for det er ikke bare Skoda som har det slik.
  • Other new topics

  • Andre nye innlegg

    • Ligger an for overgang til Audi, nærmere bestemt e-tron🙄 Har ikke bestilt enda, men nært forestående... Er vel litt leveringstid, så Octavian må nok holde ut med meg noen måneder til!
    • Den var både artig og stilig @Tommy Thon  
    • I dag fikk jeg en t-shirt med en kombinasjon av favoritt bil merke, og favoritt rockeband. Litt barnslig for en gubbe i 50åra, men det får stå til...😎😉
    • Det  tror jeg nok kan være et godt valg @Helge (selv om det ikke er Skoda ), bilen ser flott ut    Så er det som du sier at det er lov å håpe at oppfølgeing og serviceinnstillingen til BOS er bedre enn hva den kan være hos Møller på litt for mange verksteder etter hva en leser. Det er jo snart på tide at de forstår at de er avhengig av sine kunder for å overleve, synd at det er merkeverksteder/forhandlere som ødelegger slik at flere bileiere velger andre bilmerker fordi de har fått for dårlig oppfølging, da har det sviktet i flere grunnleggende ledd etter min mening............

Skodaforum Norge

Uoffisielt forum for Skoda eiere og andre interesserte

Nyttig informasjon:

Populær kategori:

×
×
  • Create New...