Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Velkommen gjest!

Hvis du registrer deg vil du få mulighet til å delta i diskusjoner og laste ned filer. Du vil også få tilgang til medlemsfordelene dersom du når et visst antall innlegg.

TheStig

Klokke går altfor fort. Octavia 2019.

Recommended Posts

Fikk en helt ny Octavia 2.0 TDI 150 L&K for noen uker siden. Siden den gang har den stått parkert med noe som trakk strøm, for når jeg skulle starte den i dag var batteriet helt tomt.

Ladet opp og fikk start. Hadde forventet et juletre av feilmeldinger, men til min store overraskelse var det ingen feilmeldinger å spore.

Etter en tids kjøring ble jeg oppmerksom på at klokken viste 12.00, og der stod den. Selv etter ca. en time viste den fremdeles 12.00. Da jeg stoppet gikk jeg inn i innstillinger og stilte inn riktig dato og tidspunkt, men da gikk plutselig klokken berserk.

Hvert minutt går unna på ca. et halv sekund, en time tar altså ca. 30 sekunder. Har gjenopprettet fabrikkinnstillingene på infoteinment-systemet men feilen vedvarer.

Noen som har opplevd noe lignende, evnt. vet om en enkel måte å fikse dette på?

Share this post


Link to post
Share on other sites
1 time siden, TheStig skrev:

Fikk en helt ny Octavia 2.0 TDI 150 L&K for noen uker siden. Siden den gang har den stått parkert med noe som trakk strøm, for når jeg skulle starte den i dag var batteriet helt tomt.

Ladet opp og fikk start. Hadde forventet et juletre av feilmeldinger, men til min store overraskelse var det ingen feilmeldinger å spore.

Etter en tids kjøring ble jeg oppmerksom på at klokken viste 12.00, og der stod den. Selv etter ca. en time viste den fremdeles 12.00. Da jeg stoppet gikk jeg inn i innstillinger og stilte inn riktig dato og tidspunkt, men da gikk plutselig klokken berserk.

Hvert minutt går unna på ca. et halv sekund, en time tar altså ca. 30 sekunder. Har gjenopprettet fabrikkinnstillingene på infoteinment-systemet men feilen vedvarer.

Noen som har opplevd noe lignende, evnt. vet om en enkel måte å fikse dette på?

For det første... Gratulerer med ny bil :) 

Det høres jo ut som det er noe merkelig med bilen din.... Usikker på hva!
Men, hvor mange uker stod den stille? 3-4-5-6 ? Om det er f.eks 6 uker.. Så, kan det jo tenkes at det er naturlig.
Klokken din har jeg aldri hørt om... (Får med meg ganske så mye på Facebook grupper osv) ...
Så, jeg ville nok tatt kontakt med forhandler :) 

Share this post


Link to post
Share on other sites

Gratulerer med ny bil ja :) 

Som @Marius skriver så er det bare å ta kontakt med forhandler, så ordner de det. Jeg leser til stadighet at enkelte kobler i fra minuspolen på batteriet, og lar det være frakoblet i noen minutter og så kobler de det på igjen, for det da enkelte ting resette seg, men jeg synes vel ikke helt at det er veien å gå på en helt ny bil.

I tillegg til det @Marius spør deg om angående hvor mange uker bilen har stått stille, så husk også på at den kan ha stått stille i mange uker før du fikk bilen. For den produseres og testes på fabrikken, så blir bilen parkert på et stort fabrikkområde før den skal med toget til Tyskland/Bremehaven, og bare her kan det fort være 3-4 uker om en er litt uheldig. 

Så skal den vente på ledig ferge fra Bremerhaven og til Bekkelagskaia i Oslo det kan ta borti en ukes tid om en igjen er uheldig, hvor det igjen er noen dager/uke venting før den fraktes med bil til den lokale forhandler. Så kommer det jo litt an på hvor i Norge bilen skal og hvor fort forhandler klargjør bilen og leverer den ut til kunden.

Her er det jo bare start/stopp, og tenningen kan stå på en del for klargjøring hos forhandler og instruksjonen av bilen til kunden, så det kan ha gått noen uker bare før du fikk bilen, og når den i tillegg har stått en stund etter at du fikk bilen også, så er det nok ikke så rart at den var tom for strøm.

 Men klokka i bilen din skulle jo uansett ikke fungere slik den gjør i bilen din, det er som sagt bare å ta en tur til forhandler så ordner de det :) 

Share this post


Link to post
Share on other sites

Reply to this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


Skodaforum Norge

Uoffisielt forum for Skoda eiere og andre interesserte

Nyttig informasjon:

Populær kategori:

×
×
  • Create New...