Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Velkommen gjest!

Hvis du registrer deg vil du få mulighet til å delta i diskusjoner og laste ned filer. Du vil også få tilgang til medlemsfordelene dersom du når et visst antall innlegg.

Mgla

Feil sensorstyrt kjørelys

Recommended Posts

Hei, jeg får Feil Sensorstyrt Kjørelys hver gang jeg starter bilen når det er mørkt. Hva er problem med den? Er det vanskelig å fikse den?

Share this post


Link to post
Share on other sites

Hei,

Vanskelig å si hva som kan være galt med den... 
Jeg ville begynt med å lese ut feilkoder blandt annet.
Hva slags bil har du? Årmodell? Type?

Share this post


Link to post
Share on other sites

Jeg kjøpte bilen i går. Den er Octavia III Elegance 1.2 TS, 2013. Det var ingen problem til jeg startet bilen da det var mørkt ute. Er det mulig at det er bombrikke feste som forstyrrer den sensoren?

Share this post


Link to post
Share on other sites

Hei igjen,

Grunnen til at du sannsynligvis ikke merket noe før det var mørkt, er nok pga i dagslys brukes bare DRL.

Når du starter i mørket, justerer lysene seg opp og ned?
 

Share this post


Link to post
Share on other sites

Nei, det skjer ingenting med lysene. De er på og virker helt normalt. Jeg prøvde på 0 posisjon, så Auto Posisjon og lysene virket på samme måte. Det er bare den feil som vises

Share this post


Link to post
Share on other sites

Jeg tenker at det er høydejusteringen som er problemet her, om jeg har forstått det riktig - og da er det ikke bombrikka som er problemet, men mest sannsynlig en av sensorene på en av lyktene som stiller inn høyden på lysene når de skrues på. 

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites
1 minutt siden, Mgla skrev:

Nei, det skjer ingenting med lysene. De er på og virker helt normalt. Jeg prøvde på 0 posisjon, så Auto Posisjon og lysene virket på samme måte. Det er bare den feil som vises

Normalt sett når du starter bilen i mørket, så skal lysene dine justere seg opp og ned, for å finne grunn posisjonen.
Regner med at det er xenon på denne bilen, og så lenge dem ikke justerer seg, så er det sannsynligvis noe galt her,
Eneste jeg kan anbefale deg å gjøre, er å få lest ut feilkoder, det er eneste mulighet til å finne ut hva som er defekt.

Om du kjører i mørket med xenon lys som ikke justerer seg, risikerer du å blende motgående biler og ikke minst så vil ikke lysene justere seg etter veibanen, så du får dårlig sikt.

  • Thanks 1

Share this post


Link to post
Share on other sites

Det høres alvorlig ut. Hva er det mest sannsynlig, må den byttes, fikses eller bare justeres?

Share this post


Link to post
Share on other sites
Akkurat nå, Mgla skrev:

Det høres alvorlig ut. Hva er det mest sannsynlig, må den byttes, fikses eller bare justeres?

Om det er èn av sensorene så må den nok byttes, samme med evt høydejusteringsmotor..
Men, dette er ikke verdens dyreste deler, og heller ikke veldig store jobben. Men, om du nylig kjøpte bilen, og du ikke ble informert om denne feilen, så ville jeg jo tatt kontakt med selger. Etter du har fått lest ut feilkoder og sjekket hvor mye det koster.

Hvor i landet befinner du deg?
Kanskje noen i nærheten har en feilkodeleser?

  • Like 1

Share this post


Link to post
Share on other sites

Takk for gode råd. Jeg har 3 måneder garanti på bilen fra bilforhandler som jeg kjøpte fra. Skal kontakte ham i morgen. Han informerte bare meg at det kan skje at lysene på instrumentpanelet kan slukke når jeg kjører inn i tunnel. Han sa ikke at det er feil i mørket. Og jeg bor i Sandnes

  • Like 1

Share this post


Link to post
Share on other sites
6 timer siden, Mgla skrev:

lysene på instrumentpanelet kan slukke når jeg kjører inn i tunnel.

Hva menes med det? Hørtes merkelig ut...

Share this post


Link to post
Share on other sites

Hei, jeg mente at kombiinstrument kan bli mørk, uten bakgrunsbelysning. Det eneste som jeg ble informert om

Share this post


Link to post
Share on other sites

Burde ikke lyset slå seg PÅ når det blir mørkt?

Share this post


Link to post
Share on other sites

Ja, du har rett og alt står på, lysene samt bakgrunsbelysning. Men det viser feil hele veien. Jeg skal ta bilde i kveld

Share this post


Link to post
Share on other sites

Hei igjen. Jeg tok bilde nå og jeg merket at lysene justerte seg opp og ned rett  før jeg kjørte

IMG_20190410_225138.jpg

Share this post


Link to post
Share on other sites

Ser ut som det er sensoren i speilet, som du var inne på lengre opp her? 

 

Share this post


Link to post
Share on other sites

Du nevner at dette er noe som skjer hver gang det er mørkt (altså feilmeldingen), men det er kun da du får denne feilmeldingen, og ikke hver gang du starter bilen?

Mitt neste spørsmål er vel egentlig noe du selv har lurt på her, hvor er bombrikken din plassert i forhold til sensor som sitter i/ved «sladrespeilet» om jeg ikke tar helt feil her. Om den nylig er montert (og det er den vel siden akkurat har kjøpt bilen) så tror i hvert fall jeg ville forsøkt å fjerne den før jeg kjører til forhandler, slik at det ikke er den som er problemet. Ikke bare selve bombrikken, men også den delen som er klistret til vinduet slik at det ikke er noe annet som kan dekke til for lyssensoren. Dette er jo kun et forslag selvfølgelig, for det kan jo også være en feil med selve lyssensoren. Det var kun for å eliminere bort noe du selv har vært inne på :) 

Men om du kjører inn i en tunnel inn i en garasje e.l. når det er dagslys, tenner da dine hovedlys automatisk (om du har den innstillingen på lysbryteren din)?

Share this post


Link to post
Share on other sites
3 timer siden, OmegaPO skrev:

 

Jeg hentet bilen på mandag. Det var montert en feste fra gamle typen bombrikke. Den er montert ca 4-5 cm på høyre fra speilet. Jeg regner med at den ble montert da bilen ble kjøpt som ny. Jeg festet min nye bombrikke med tape for en stund og bestilte den nye feste på internett. På tirsdag kjørte jeg fra jobb i mørket og fjernet den nye bombrikke som jeg festet selv. Jeg ville se om det var problemet men det var fortsatt feil

IMG_20190411_090525.jpg

Share this post


Link to post
Share on other sites

Feil kommer bare kun da det er mørkt. I går merket jeg at feil kommer med en gang da jeg starter bilen i mørket men lysene justerte seg opp og ned rett før jeg kjørte.

Jeg prøvde ikke å kjøre inn i tunnel, skal prøve det i dag

Share this post


Link to post
Share on other sites

Mener sensoren er bak speilet og må ha fri sikt.

Så mulig bombrikken bør flyttes?

Share this post


Link to post
Share on other sites

Reply to this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


Skodaforum Norge

Uoffisielt forum for Skoda eiere og andre interesserte

Nyttig informasjon:

Populær kategori:

×
×
  • Create New...